Skip to content

Vulnerabilidad kcms_configure en Sun Solaris

Publicado por Sergio Hernando el 22 febrero 2005

A través del boletín de Secunia he visto publicada hoy una nota informando de una vulnerabilidad en Sun Solaris, de carácter no muy crítico, y con numeración CVE CAN-2004-0481.

La vulnerabilidad consiste en un error, no especificado, en la utilidad kmcs_configure, la cual históricamente ha presentado múltiples problemas debidos a vulnerabilidades

La explotación de esta vulnerabilidad podría resultar en denegaciones de servicio. No es muy crítica la falla, ya que sólo puede ser explotada localmente. De todos modos conviene estar atentos a la evolución de este problema, ojeando las novedades que publique Sun Microsystems.

Un saludo.

Be Sociable, Share!

Categoría/s → Seguridad

Comentarios cerrados.

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continua navegando esta dando su consentimiento para la aceptacion de las mencionadas cookies y la aceptacion de nuestra politica de cookies, pinche el enlace para mayor informacion.plugin cookies

ACEPTAR
Aviso de cookies