Alerta: Desbordamiento de bfer en Macromedia ShockWave Player

Al loro los que usis Macromedia ShockWave Player. El problema, confirmado en Shockwave Player 8.x, Shockwave Player 9.x y Shockwave Player 10.x, ha sido descubierto por Peter Vreugdenhil, vulnerabilidad que podra ser aprovechada para obtener privilegios en el sistema de forma remota. La gravedad es extremadamente crtica. Un error de Leer texto completo